2018年11月18日

anjuta 動いた〜

と、いうか、ひどい勘違いだった。
3年越し・・・puppyで動いた。
エラーが出るからGTK3が必要だと思っていたが、
anjutaが3が必要としているのではなくて
GTKのプロジェクトが3しかないだけだった
過去には2もあったようだから、
探せば今のanjutaでもできるようになるかもしれない
posted by タロ兵衛 at 23:06| Comment(0) | TrackBack(0) | 日記
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス:

ホームページアドレス:

コメント: [必須入力]

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。
この記事へのトラックバックURL
http://blog.sakura.ne.jp/tb/185003222

この記事へのトラックバック